【安全预警】关于Linux TCP "SACK PANIC" 远程拒绝服务漏洞的通知

六月 22, 2019

亲爱的客户,您好:   近日,监测到 Linux 内核被曝存在TCP “SACK PANIC” 远程拒绝服务漏洞(漏洞编号:CVE-2019-11477,CVE-2019-11478,CVE-2019-11479),攻击者可利用该漏洞远程攻击目标服务器,导致系统崩溃或无法提供服务。       ...

查看更多

网络异常情况通知

六月 1, 2019

受六一儿童节影响,您所使用的服务器可能出现Ping不通、无法登录、无法访问或部分端口(例如22)被阻断的问题,阿里云国际版服务器月付均无法更换IP,1000M版可免费更换IP。独立服务器、OVH服务器、OneProvider服务器等无法更换IP,可付费加IPv4。Kagoya服务器第一更...

查看更多

Powered by WHMCompleteSolution